Patching vCenter Server Appliance (VCSA)

No dia 25 de Maio, a VMware anunciou common vulnerabilties and exposures (CVE) https://www.vmware.com/security/advisories/VMSA-2021-0010.html com nível de severidade critica que afecta o vCenter 6.5, 6.7, 7.0. E uma das formas de mitigação é aplicar o patch recomendado pela VMware. Encontre mais detalhes e dicas em: https://blogs.vmware.com/vsphere/2021/05/vmsa-2021-0010.html Aqui irei demonstrar como aplicar patch ao vCenter Server … Continuar a ler Patching vCenter Server Appliance (VCSA)